3PPC.net
Старый 01.02.2009, 15:51 #1
alexboo alexboo вне форума
Новичок
 
Регистрация: 25.08.2008
Сообщений: 2
Репутация: 0
alexboo alexboo вне форума
Новичок
 
Регистрация: 25.08.2008
Сообщений: 2
Репутация: 0
Устройство: Qtek 9100
Проблема после установки WM 6.1

Поставил на свой Wizard G3 WM 6.1. Все отлично: быстро, красиво... но появилась проблема. Не хочет работать два и больше приложений одновременно. Т.е., к примеру, запущен Skype, я его сворачиваю, загружаю Haali Reader, Skype тут же вылетает. И так со всеми приложениями. Работает только одно, все свернутые закрываются.
Пробывал ставить разные сборки WM 6. Проблема не исчезает. Есть ли какие-то решения кроме отката на WM 5 ?
alexboo вне форума   Ответить с цитированием Цитировать выделенное
Старый 03.02.2009, 02:28 #2
Аватар для hummerh2back
hummerh2back hummerh2back вне форума
...:::ПоМордеДатор:::...
 
Регистрация: 27.08.2008
Адрес: Гараж Палаты №6
Сообщений: 1,823
Репутация: 480
hummerh2back hummerh2back вне форума
...:::ПоМордеДатор:::...
Аватар для hummerh2back
 
Регистрация: 27.08.2008
Адрес: Гараж Палаты №6
Сообщений: 1,823
Репутация: 480
Устройство: Sony Xperia Z5 Premium Dual
Скрытый текст (вы должны зарегистрироваться или войти под своим логином):
У вас нет прав чтобы видеть скрытый текст, содержащейся здесь.
установи себе, и протестируй с этой прогой...
__________________
Потерян в этом мире
hummerh2back вне форума   Ответить с цитированием Цитировать выделенное
Старый 04.02.2009, 19:26 #3
alexboo alexboo вне форума
Новичок
 
Регистрация: 25.08.2008
Сообщений: 2
Репутация: 0
alexboo alexboo вне форума
Новичок
 
Регистрация: 25.08.2008
Сообщений: 2
Репутация: 0
Устройство: Qtek 9100
Еще хуже. С этой прогой вылетает задача даже когда устройство засыпает.
alexboo вне форума   Ответить с цитированием Цитировать выделенное
Старый 05.02.2009, 12:26 #4
Аватар для hummerh2back
hummerh2back hummerh2back вне форума
...:::ПоМордеДатор:::...
 
Регистрация: 27.08.2008
Адрес: Гараж Палаты №6
Сообщений: 1,823
Репутация: 480
hummerh2back hummerh2back вне форума
...:::ПоМордеДатор:::...
Аватар для hummerh2back
 
Регистрация: 27.08.2008
Адрес: Гараж Палаты №6
Сообщений: 1,823
Репутация: 480
Устройство: Sony Xperia Z5 Premium Dual
Перепроший на ШИП-овскую...
__________________
Потерян в этом мире
hummerh2back вне форума   Ответить с цитированием Цитировать выделенное
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После обновления и установки приложений,перестал определяться Imei... shvarz89 Помощь и решение проблем 0 10.03.2011 17:52
samsung STRATO 6088 не включается после установки MioPocket Князев Помощь и решение проблем 9 07.07.2009 14:20
Проблема после обновления оси НР-614 toxa3250 Архив 6 17.05.2009 15:49
Проблема с Bluetooth после перепрошивки! Linxpro Перепрошивка HTC Artemis & HTC Love 8 22.04.2009 22:36
Qtek 9100 после установки wm6 не грузится r106 Архив 3 01.09.2007 18:27

 


Текущее время: 08:20. Часовой пояс GMT +3.


Powered by vBulletin®
Copyright ©2000 - 2017, vBulletin Solutions, Inc.