3PPC.net
Старый 25.11.2011, 19:17 #1
Иван9 Иван9 вне форума
Новичок
 
Регистрация: 25.11.2011
Сообщений: 1
Репутация: 0
Иван9 Иван9 вне форума
Новичок
 
Регистрация: 25.11.2011
Сообщений: 1
Репутация: 0
Устройство: Explay PN-445
Установка Igo в Explay 445

Создал папку \SDMMC\MobileNavigator\MobileNavigator.exe
Устройство сообщает:Атлас не создан.
Буду признателен за помощь.
Иван9 вне форума   Ответить с цитированием Цитировать выделенное
Старый 27.11.2011, 18:29 #2
Аватар для Бесстыжий Женатый Собак
Бесстыжий Женатый Собак Бесстыжий Женатый Собак вне форума
Гвардия форума
 
Регистрация: 03.08.2010
Адрес: Калуго-сити
Сообщений: 253
Репутация: 97
Бесстыжий Женатый Собак Бесстыжий Женатый Собак вне форума
Гвардия форума
Аватар для Бесстыжий Женатый Собак
 
Регистрация: 03.08.2010
Адрес: Калуго-сити
Сообщений: 253
Репутация: 97
Устройство: MiTAC Mio С510
Какое отношение слово "Атлас" имеет к iGO? Может это оказался Навител?

пс: фото ошибки выложите
Бесстыжий Женатый Собак вне форума   Ответить с цитированием Цитировать выделенное
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Установка карт для explay pn 905 pazvol Помощь и решение проблем 7 05.05.2012 20:47
Установка Навител на Explay pn-350 Stiel Помощь и решение проблем 1 14.09.2011 15:21
Explay PN-980TV: установка автоспутника максл2 Помощь и решение проблем 4 05.08.2011 10:38

 


Текущее время: 22:14. Часовой пояс GMT +3.


Powered by vBulletin®
Copyright ©2000 - 2017, vBulletin Solutions, Inc.